lunes, 9 de mayo de 2011

Error al actualizar Ubuntu

El otro día me pasó que, le dí en el gestor de actualizaciones de Ubuntu y al actualizar me decía que "Se requiere la instalación de paquetes no confiables"
Busqué en internet y la solución era muy fácil:
Nos vamos a la consola y escribimos:
sudo apt-get update
Después ponemos:
sudo apt-get upgrade
Y listo!!!, ya está solucionado.

No hay comentarios:

Publicar un comentario